Posts Tagged ‘Cybozu KUNAI’

Android HackedVulnerability: Compromise of system in Android Cybozu KUNAI

Danger: High

CVE ID: CVE-2012-4011

Impact: System Compromise

Affected products: Cybozu KUNAI for Android 2.x

Affected versions: Android Cybozu KUNAI 2.0.5, perhaps the only one. (more…)