Posts Tagged ‘Multisite Plugin Manager’

Wordpress VulnerabilityVulnerability: Cross-site scripting WordPress Multisite Plugin Manager

Danger: Low
Impact: Cross Site Scripting
Affected products: WordPress Multisite Plugin Manager 3.x

Affected versions: WordPress Multisite Plugin Manager 3.1.1, possibly earlier. (more…)