Posts Tagged ‘WordPress podPress’

WordPress vulnerabilities

WordPress vulnerabilities

Vulnerability: Security Bypass WordPress MailUp

Danger level: Avarage
Patch: None
Number of vulnerabilities: 1

CVE ID: CVE-2013-0731
Vector of operation: Remote
Impact: Security Bypass

Affected products: WordPress MailUp Plugin 1.x

Affected versions: WordPress MailUp 1.3.2, perhaps the only one. (more…)